Canali – Rai 2 e 3 HD con TivùSat Humax

Sono un vostro affezionato abbonato e vorrei una spiegazione per un problema di ricezione riscontrato con il mio Humax HD5400S dotato di tessera TivùSat. Pur ricevendo un ottimo segnale dal satellite Hot Bird a 13° Est, ricevo solamente il canale Rai 1 HD sulla frequenza di 11,766 GHz V 27500 2/3. Nessun segnale, invece, da Rai 2 HD e Rai 3 HD sempre su Hot Bird a 11,662 GHz V 27500 3/4 e sull’intero transponder di ASTRA 19,2° Est a 11,288 GHz V 27500 che ospita le tre emittenti RAI in Alta Definizione.

Massimo P.

Le verifiche effettuate con il nostro decoder HD5400S collegato a una parabola dual-feed da 80 cm hanno dato esito positivo, per cui possiamo escludere trattarsi di un’incompatibilità tra i segnali RAI e lo Humax. Il decoder, infatti, rileva correttamente i canali Rai 2 HD e Rai 3 HD su Hot Bird, memorizzandoli senza tentennamenti (vedi foto). Per quanto riguarda ASTRA, è necessario inserire a mano (voce “Definito dall’utente” nell’elenco transponder) i parametri del transponder 6 di ASTRA 1L perché assente dal database: frequenza 11,288, polarità Verticale, Symbol Rate 2200 (e non 27500 come ha indicato nella sua mail), Trasmissione DVB-S2, Modulazione QPSK/8PSK e FEC Auto oppure 5/6. Provi a ripetere da capo la procedura di ricerca come indicato, magari dopo un reset del decoder. Se il problema si ripresentasse, potrebbe essere causato dall’LNB o da qualche altro componente del sistema (prese, switch DiSEqC, cavi, ecc.) responsabile di attenuare una o più frequenze della banda Ku.

Pubblica i tuoi commenti